宁波网站建设咨询:宁波网站建设
13780026116 宁波网站制作
网站公告
PHP技术
技术交流
网络推广
网站建设常见问答
殷雯动态
你的位置:首页> 新闻/观点 > 网站建设常见问答>bootstrap's JavaScript requires jQuery version 1.9.1 or higher
网站建设常见问答
bootstrap's JavaScript requires jQuery version 1.9.1 or higher

bootstrap's JavaScript requires jQuery version 1.9.1 or higher

    bootstrap3.X 需要jquery1.9或者更高的版本支持.从字面意思我们找到jqeury的高版本调用 即可解决问题.同时对网站中其他特效可能需要处理一下新版本函数兼容问题.


点击:  1051    时间: 2019-04-18
上一条: 文化局在我公司文艺演出
下一条: 响应式风站建设的布局种类
 
 
快速通道: 关于我们    网站建设    主机域名    付款方式    我的声明
  
联系我们
手机扫描QQ
网站建设咨询:
咨询热线:
宁波殷雯网站建设工作室
地 址: 浙江省宁波市江东区
电 话: 13780026116 
邮 箱:
waichun@qq.com
宁波网站建设
宁波网站制作
13780026116
宁波殷雯网站建设工作室 版权所有   浙ICP备16030041号-1